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Scientific Literature

« Comprises scholarly publications that
report original empirical and theoretical
work in the natural and social sciences, and
within an academic field, often abbreviated
as the literature.
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Scientific Literature

* Babylonians recorded astronomical events
like lunar eclipses on clay tablets

 Galileo Galilei’s letters on astronomy

 Isaac Newton's landmark Philosophize
Naturalis Principia Mathematica

Types of Literature

* Primary research articles

* Review articles

» Editorials/Opinion/Commentary/Perspectives
* Trade publication articles

* News/Blog posts

* Technical Reports

* Field Trip guides

* Conference proceedings

* Books

* Dissertations/Thesis




Cycle of Scientific Literature

IDEA!

Handbooks,
Encyclopedias, Research

Dictionaries Conferences

Preprints

Journal
Scientific Information Lifecycle Articles,
Patents,
Dissertations

Review Tables of Contents
Articles Indexes

Subject Indexes,
Databases

Resources

PubMed
Scopus
SciFinder
Google Scholar
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PubMed

This is the nation’s main portal for searching publications in all
biomedical and related fields.

It is free, funded by the US Government through NCBI.

Many records are cataloged back to 1966, but some go as far back as
the 1800s. All new medical research is added to PubMed shortly after
publication.

PubMed has a unique system for refining searches; for example:
Smith_] [auth] AND Jones_D [auth] AND 1997 [dp]

This query will search for articles published by J. Smith and D. Jones in
the year 1997.

Scopus

Scopus is a subscription-based citation indexing service.

MSU is a subscriber, but you must be on campus (or connected via
VPN) to use Scopus.

It is focused on a broader range of topics than PubMed, which just
focuses on biomedical journals.

Scopus indexes not only the publications themselves, but also the all of
the cited articles in a given publication.

This makes it possible to view a list of papers that have cited a paper of
interest.
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SciFinder

SciFinder is a literature database maintained by the Chemical Abstracts
Service (CAS) of the American Chemical Society.

While it includes biochemistry topics, it also includes all other
divisions of chemistry.

Its strength is the ability to search chemical compounds and reactions
and link then with publications.

MSU has access, but you must first create an account at
http://guides.library.msstate.edu/scifinder.

Google Scholar

Google Scholar is a free service for searching citations and text of a
broad arrange of articles.

It can be very useful, especially for finding old literature not covered in
other databases; however, the results can be inconsistent or
incomplete.

The results it gives will not be inaccurate, and it may find full-text
articles that you may not be able to locate otherwise.

Currently, though, it is recommended to use the other search engines
listed above while Google Scholar matures.
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Tips for Searching the Literature

e Start with a review
* Science is a web

Citations count

Look at the reference list

Don’t be an age discriminator
Ask for help
Subscribe!

Start with a Review

* Review articles contain a summary of the research in a
given field.

* They usually do not contain new experiments, but they
can help you understand how the field is currently
thinking about a topic.

* Review articles generally cite more research-centric
papers, and these are often important papers in the field,
so be sure to look at the list of references, too.

* In PubMed, you can often find review articles simply by
adding “review” in the search field.
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Science is a Web

* An easy way to review the newest research
is to find an informative article and see what
papers have cited that article.

* Scopus and Web of Science let you search
“up” to find newer research, so it’s possible
to find work published today by starting
from a 10- year old paper.

Citations Count

* Generally, important papers will be cited more
frequently.

» Sorting by the number of times a paper is cited
will allow you to find high-impact publications.

* But watch out: often times these papers are
review articles, which may not contain original
research.
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Look at the Reference List

* Even if the results of a paper aren’t relevant
to your work, the introduction may contain
an invaluable discussion of important
points.

* And the list of references may give you a
starting point for creating your own
literature review.

Don’t be an Age Discriminator

* Often the most important work in the field was
performed many years ago.

* Don’t shy away from work published in the 1950’s,
1960’s, or even earlier, particularly if it is highly
cited.

e At the same time, remember that online databases
may not cover the earliest dates, and you may need
to venture to the library (or use Google/Wikipedia)
to see if you're missing a critical history.
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Ask for Help

* Your research adviser, the reference
librarian, and other researchers in the field
have been where you are now.

* Ask them how they find good papers, and
see if they have advice on what you should
read.

Subscribe!

* Many journals offer a free table of contents
service that you can subscribe to via email.

* This lets you see the most current articles as
they are published.

* While you don’t want to be overwhelmed, if
there is a particularly relevant journal, it may
be worth subscribing to their eTOC service.




RSS Feed

* Really Simple Syndication

* An easy way to keep up with websites
without having to constantly visit them.

 When a website is updated, that site's
newsfeed can notify you and give you a link
to the new content.

Feedly €& feedly

* Compiles news feeds from a variety of
online sources for the user to customize

— https://feedly.com/
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Using Feedly

* Create an account
* You can add categories
» Adding a website of your interest

LLLLLLLLLLLL

* EndNote is a software program that works with
Micro s oft Word to automatically format in - text
citations and end - of - paper reference lists with
your chosen style (APA, MLA, Chicago, etc.) .

* EndNote can also be used as a personal database
to gather and store citation records from different
information sources.
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EndNote

Automatically insert well formatted
citations into your paper

Automatically reformat citation style in one
click

Tag citations with your own keywords
Search live within your EndNote library
Sort your library by author; title, or date.

Creating an EndNote Library

* Open EndNote
* Goto File -> New
* Name your library
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Manual Data Entry

At the top of the screen, go to References ->
New Reference

Select the correct Reference Type

Enter the citation data

EndNote will automatically save on closing

Search Through Endnote

* Go to Tools -> Online Search -> Choose a
Connection

* Choose the name of the appropriate database
(PubMed, Business Source Premier, etc.)

* Enter your search and click “ OK” to retrieve
citations
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Export Citations to an EndNote
Library

Open your EndNote library
Search your selected database

Within the database citation or list of marked
citations, follow the "How to Cite" link

Select Export to Third Party Software -> EndNote
and click the "Export" button

The citation should automatically appear in the
EndNote Library

Use EndNote with Microsoft Word

Open the EndNote library that contains the
citation you need In your paper, put your cursor
in the text where you'’d like to insert the citation

From Word 2007, all EndNote tools are gathered
in the “EndNote X7 ” tab at the top

Insert citations -> Insert Citation...

Insert citations -> Insert Selected Citation(s)
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Placement of the References and
Multiple References

* Depending on the style you have to place the
reference before or after the period
— Ex.end.! orendl

* Multiple references

— Ex. Experimental evidence, such as FTIR and
NMR spectroscopy, circular dichroism (CD), and
Raman spectroscopy,1849-51

Fixing Capitalization of Titles using
Capitalization Preferences

o= |5 6QF €@ |7 %S| @ v
@ | o & Author Year Title Journal Ref
© o Fletcher, Robert.. 1898  Ten drawings in Chinatown Box
B) | » & Hint, A;Arslania.. 2011 Treatment of type 2 diabetes in youth Diabetes Care Jou
@ e Fulai, Sheng; Flo.. 2011  “Is the concept of a green economy a useful w... Natural Resour... Jou

- @ | Garbarino, Jame... 2002  And words can hurt forever : how to protect a... Bo¢
@) | ® & GarciaPereira, R.. 2009 Influence of Radiotransmitters on Fecal Gluco... Journal of Wild... Jou
G |e Garofano, Antho... 2008  Characteristics of the 100 Largest Public Eleme... Rey
@ |® Gay, Gerard; Del... 2010 Could the Colonic Capsule PillCam Colon Be Clin... American Jour... Jou

t @ |® Gladwell, V.; Hea.. 2006  Does a Program Jf Pilates Improve Chronic No... Journal of spor... Jou

] Gliottoni, R.C;;.. 2009  Effect of caffeine & quadriceps muscle pain d.. International jo... Ele/

- o & Gliottoni, Racha... 2009  Effect of Caffeine ofQuadriceps Muscle Pain ... International J.. Jou

& ® Goldner. Martin ... 1959  Chlororopamide a:\d Annals of the N... Bot

« @) Ui

ice  Preview | ) Attached PC 1]

« (0) ||Gay, G, Delvaux, M., Frederic, M., & Fassler, L. (2010). Could the colonic capsule pillcam colon be clinically useful for s

© complete colonoscopy?: Results of clinical comparison with (olonos(opy in the perspective of colorectal cal
American Journal of Gastroenterology, 105(5), 1076-1086. doi: 10.1038/2jg.2009.624
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Fixing Capitalization of Titles using

Capitalization Preferences

1. Select Edit

2 Select Output Styles About this Style A (ﬁue Capitalization \
3s Open Style Manager Anonymous Works

© Leave titles as entered

L
LH
1

1

%

wIRED]

eosoe® §5HG

et e 2 et - Bibliography

Page Numbers

Journal Names Headine style capitalization
Sections

- Sentence style capitalization
= Citations k ‘
es
ons

3

Templates
Author Lists
Author Name
Editor Lists

Editor Name
Field Substitutions
Layout
\ Sort Order
\Title Capitalization
- Footnotes
Templates

Author Lists
Author Name
Editor
Editor Name

Field Substitutions

Repeated Citations

A\ Title Capitalization

Fixing Journal Abbreviation using
Term Lists

Import and Edit the Journal Term List

In EndNote, go to "Tools > Open Term Lists > Journal Terms
List".

Highlight the first journal, and press [Ctrl]+A on the
keyboard to highlight all the terms (on a Macintosh, this
would be [Command]+A). Note: If the Journal Terms List is
empty, skip to step 4.

Next, press the "Delete Term" button to the right to empty
the list of old terms.

Go to the "Lists" tab at the top, and click on the "Import
List" button.

Browse to the Term Lists folder within the EndNote folder,
and choose to open the Medical text file (assuming you
want to use the Index Medicus abbreviations).
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Fixing Journal Abbreviation using
Term Lists

Modify The Output Style So The Abbreviated Journal Name Is
Used

* Next, to make sure the style is using the correct
substitution, go to "Edit > Output Styles > Open Style
Manager".

* In the list of styles, highlight the style you are using and
click the "Edit" button.

* C(Click on "Journal Names" on the left.

* Make sure the style is using the Full Name or one of the
Abbreviations as needed.

https://www.youtube.com/watch?time_continue=274&v=Ewy8_DwdZGo

Edit Styles

« Open EndNote
= Go to Edit > Output Styles > Open Style Manager
« Select the style you want to edit. You may need to add a style to EndNote (see the Downloading output styles into EndNote box to the left).
= Click Edit. The style window opens.
To change how in-text citations appear:

1. Left menu > Citations > choose the aspect you want to change

Example: When using EndNote's APA 6th output style the author’s initials will appear in in-text citations for those authors with the same sumame but different

initials. To prevent this from happening:

i EndNote X5 - [APA 6th]

B Fle Edt Refersnces Groups Took Window Helb

ot this Style
Ananymous Works =
Page Numbers Frstauhor: [Jare smith -
Journal Names
Cther authors: 3 -
i) ' Jobn Doa
=) Chations Capralzation: [as Is -
Templates. — =
Ambiguous Clations L Lact Nams Col/
AuhorLists @_mmmpmmmm“m
Mrberng
ot Carkr Consecutive tations by the Same Author
= Blograghy I Omik repeated authors (e.g. Smth 1999, 2000)
Templates
Author Lists I separate these cations with: |,
Aithor Nome I Dont omik authers from ckations that have suffoces
Editor Lists
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Edit Styles

« Open the style window as outlined above.

 Left menu > Citations > Author Name > untick Use initials only for primary authors with the same name

EndNote X5 - [APA 6th]
Fie Edit References Groups Tooks Window Help

Plan Fort ~|[Fansee -‘ B I UP ‘ A' A 5 A

About this Style

b 9
Anonymous Works D (ST
Page Numbers ®mme the author initials or full name in citation
Journal Names
i Name Format; [& 6. 2
=) Citations
Templates [¥ Add more authors until the citation is unique:
(it |
el I~ Add the ttle For different works by the same author
Author Name Titke Format: [ Tite 2
Numbering
Sort Order |7 Add a letter after the year
‘Sr-fibliography
Templates Letter format; [20000, 20006 )
Author Lists
Author Name
Editor Lists

« Then go Citations > Ambiguous Citations > untick Include the author initials or full name in citation.

 Close the style window (second X) > Yes to save changes. This will save as APA 6th copy leaving the original style unchanged.

* Go to Format Bibliography icon \Eé and select APA 6th copy.

* This should remove author initials from your in-text citations.

« If you experience problems when trying to save your edited style see the EndNote FAQ: Problems saving styles

Edit Styles

To change how citations appear in your bibliography:

1. Open the style window as outlined above. Left menu > > View the template in the main window.

* To alter the format - Highlight the text & use Formatting buttons above the In-Text Citations window
« To alter ion - type or delete ion as required.
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Questions?
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